How to set to using OCR Engine=2


There is any way/method to set or force to use the OCR Engine 2 variable on UI.Vision RPA ?
(sorry if already answered but I have searched both foruns and can’t find any indication maybe don’t have this option)


The option to use OCR Engine 2 is on our to-do list for the next RPA software update. So great timing for your question :slight_smile:

I will update this thread once the beta version is available for testing.

1 Like