How to enable local ocr copyfish on macOS sonoma

I want to enable local ocr for copyfish but there is no instructions on how to for macOS sonoma. It shows I have the Xmodules installed but not enabled. The security and privacy settings does not show me the option to give permisions to kantu-XX-host.

Please see

I’m sorry but there is no instructions for how to enable it in sonoma.

The same instructions apply to Sonoma. I just updated the website. Thanks for the hint.